PortalPortal  StartseiteStartseite  SuchenSuchen  TeamTeam  AnmeldenAnmelden  LoginLogin  
»yo, wanna join?«
»LATEST POSTINGS«

» Abwesenheitsliste
Ich hab eine Frage EmptyGestern um 15:28 von Lian

» [Pirat][EA] Kuroko "Daroei" Neko
Ich hab eine Frage EmptyGestern um 14:56 von Kuroko Neko

» Newsletter: September 2022
Ich hab eine Frage EmptyGestern um 14:29 von Das Team

» Schnelle Fragen
Ich hab eine Frage EmptyDi 27 Sep 2022 - 11:58 von Lian

» [EA][Piratin] Dragonia Solorion
Ich hab eine Frage EmptyMi 21 Sep 2022 - 16:32 von Nero

» Rassen der Welt
Ich hab eine Frage EmptyDi 20 Sep 2022 - 9:11 von Admin

» Happy Birthday!
Ich hab eine Frage EmptyMo 19 Sep 2022 - 15:03 von Lian

» [Änderung] Bound by Blood
Ich hab eine Frage EmptySo 18 Sep 2022 - 23:04 von Gast

» [M|W] The Robin from the hood
Ich hab eine Frage EmptyFr 16 Sep 2022 - 20:00 von Vito

» Vergebene Avatare
Ich hab eine Frage EmptyDi 13 Sep 2022 - 23:06 von Lian

»Zyklus«
1528 - Zyklus des Erwachens
1. Januar bis 31. März
»crews«

Piratenbanden




Divisionen




Abteilungen

Truppen

Andere



Teilen
 

Ich hab eine Frage

Vladimir

Vladimir

Beiträge : 1676

Ich hab eine Frage _
BeitragThema: Ich hab eine Frage   Ich hab eine Frage EmptySa 7 Dez 2013 - 23:28



Und die sieht so aus:

Wenn ich mir die Steckbriefe ansehen möchte oder mal im gfx bereich rumgeister werden mir seit längerem keine Bilder mehr angezeigt. Ich hab erst versucht es alleine zu lösen doch ich bin mit meinem Latein am ende und wollte mal in die Runde fragen ob nicht jemand eine idee hat.

Ich benutze für das Forum Chrome.


ich bedanke mich für jede Hilfe


lg

Vlado

_________________

"Vlado redet" | "Vlado denkt"

Ich hab eine Frage Unknown

Hier kommt Vlado | Kämpfe Vlado!
Nach oben Nach unten
Profil des Benutzers ansehen
Shiro

Shiro

Beiträge : 6469

Ich hab eine Frage _
BeitragThema: Re: Ich hab eine Frage   Ich hab eine Frage EmptySa 7 Dez 2013 - 23:42

weniger Tabs aufmachen? o.o
habe das Problem öfters wenn ich x tausen tabs offen hab.
sonst fällt mir nix ein, sry^^'

_________________

Shiro | Shun
Nach oben Nach unten
Profil des Benutzers ansehen
Vladimir

Vladimir

Beiträge : 1676

Ich hab eine Frage _
BeitragThema: Re: Ich hab eine Frage   Ich hab eine Frage EmptySa 7 Dez 2013 - 23:51

hm hab nur ein Tab auf aber danke werde ich mal im hinterkopf behalten ^^

_________________

"Vlado redet" | "Vlado denkt"

Ich hab eine Frage Unknown

Hier kommt Vlado | Kämpfe Vlado!
Nach oben Nach unten
Profil des Benutzers ansehen
Shiro

Shiro

Beiträge : 6469

Ich hab eine Frage _
BeitragThema: Re: Ich hab eine Frage   Ich hab eine Frage EmptySa 7 Dez 2013 - 23:58

wie siehts mit deiner Internetverbindung aus?
isse gut, schlecht, mittelmaß?

hast dus mal mit Firefox probiert?

_________________

Shiro | Shun
Nach oben Nach unten
Profil des Benutzers ansehen
Vladimir

Vladimir

Beiträge : 1676

Ich hab eine Frage _
BeitragThema: Re: Ich hab eine Frage   Ich hab eine Frage EmptySo 8 Dez 2013 - 0:02

hab eine gute internetverbindung und bei firefox exakt das gleiche.

Hm wo ist der fehler ich mein sonst hat es ja immer geklappt

_________________

"Vlado redet" | "Vlado denkt"

Ich hab eine Frage Unknown

Hier kommt Vlado | Kämpfe Vlado!
Nach oben Nach unten
Profil des Benutzers ansehen
Gast

Anonymous


Ich hab eine Frage _
BeitragThema: Re: Ich hab eine Frage   Ich hab eine Frage EmptySo 8 Dez 2013 - 1:15

Heute ist es mir ebenso ergangen. In manchen Threads werden konstant keine Bilder innerhalb der Beiträge geladen. Vielleicht liegt es am Forum, vielleicht in Kombination mit einem Adblocker?
Nach oben Nach unten
Gast

Anonymous


Ich hab eine Frage _
BeitragThema: Re: Ich hab eine Frage   Ich hab eine Frage EmptySo 8 Dez 2013 - 10:13

Cookies löschen, Cache leeren, unter Umständen einmal in Firefox anschauen.

Viel mehr kannst du nicht machen. Es gibt teilweise Phasen, wo forumieren in bestimmten Regionen schlechter gehosted ist als in anderen. Kann sein, dass dein Ladeproblem sich in ein paar Tagen von alleine löst. Aber viel mehr können wir dir da kaum helfen, da es mit Sicherheit kein Strong World Problem ist, sondern eins vom Forenanbieter. Vielleicht wendest du dich mal an deren Support, wenn es gar nicht mehr geht.
Nach oben Nach unten
Vladimir

Vladimir

Beiträge : 1676

Ich hab eine Frage _
BeitragThema: Re: Ich hab eine Frage   Ich hab eine Frage EmptySo 8 Dez 2013 - 12:11



Alles klar ich werde mal alles versuchen was ihr mir gesagt habt hoffentlich klappt es.


Danke euch

lg

Vlado


_________________

"Vlado redet" | "Vlado denkt"

Ich hab eine Frage Unknown

Hier kommt Vlado | Kämpfe Vlado!
Nach oben Nach unten
Profil des Benutzers ansehen
Gast

Anonymous


Ich hab eine Frage _
BeitragThema: Re: Ich hab eine Frage   Ich hab eine Frage EmptyMo 9 Dez 2013 - 12:36

Gib Bescheid wenn du weißt, ob es geklappt hat Smile
Nach oben Nach unten
Gast

Anonymous


Ich hab eine Frage _
BeitragThema: Re: Ich hab eine Frage   Ich hab eine Frage EmptyMo 9 Dez 2013 - 12:59

Lou Tanaka schrieb:

Es gibt teilweise Phasen, wo forumieren in bestimmten Regionen schlechter gehosted ist als in anderen. Kann sein, dass dein Ladeproblem sich in ein paar Tagen von alleine löst.

Wird es wahrscheinlich sein, hatte ich auch schonmal.


Lou Tanaka schrieb:

Vielleicht wendest du dich mal an deren Support, wenn es gar nicht mehr geht.

Wenn du das Problem 4 Tage hast würde ich dem Support mal nett um Rat fragen. Bei mir hatte es sich aber meistens nach 2-3 Tagen.
Nach oben Nach unten
Vladimir

Vladimir

Beiträge : 1676

Ich hab eine Frage _
BeitragThema: Re: Ich hab eine Frage   Ich hab eine Frage EmptyMo 9 Dez 2013 - 13:35



Also ich habe keine Cookies gelöscht und ich konnte nun die Bilder wieder sehen. Wieso das hin und wieder spinnt keine Ahnung jedoch ein dickes danke an alle die versucht haben zu helfen ^^


lg


Vlado


_________________

"Vlado redet" | "Vlado denkt"

Ich hab eine Frage Unknown

Hier kommt Vlado | Kämpfe Vlado!
Nach oben Nach unten
Profil des Benutzers ansehen
Gast

Anonymous


Ich hab eine Frage _
BeitragThema: Re: Ich hab eine Frage   Ich hab eine Frage EmptyMo 9 Dez 2013 - 13:41

Bunny hatte neulich ein ähnliches Problem (Chiruno/Yuyuko Saigyoji). Frag sie sonst mal.
Nach oben Nach unten
Vladimir

Vladimir

Beiträge : 1676

Ich hab eine Frage _
BeitragThema: Re: Ich hab eine Frage   Ich hab eine Frage EmptySo 15 Dez 2013 - 23:18



Kann geschlossen werden danke an alle.



_________________

"Vlado redet" | "Vlado denkt"

Ich hab eine Frage Unknown

Hier kommt Vlado | Kämpfe Vlado!
Nach oben Nach unten
Profil des Benutzers ansehen
Gesponserte Inhalte




Ich hab eine Frage _
BeitragThema: Re: Ich hab eine Frage   Ich hab eine Frage Empty

Nach oben Nach unten

Seite 1 von 1