StartseiteStartseite  SuchenSuchen  TeamTeam  AnmeldenAnmelden  LoginLogin  
»yo, wanna join?«
»LATEST POSTINGS«

» Abwesenheitsliste
Mal wieder läds nicht EmptyGestern um 21:03 von Sumei

» [Marine][ZA] Anya Fayetta
Mal wieder läds nicht EmptyGestern um 18:58 von Amber

» [Vorschlag] Das Shoppen von Stärken und Schwächen
Mal wieder läds nicht EmptyGestern um 18:01 von Sumei

» [Diskussion] Technikdoriki und Abstufungen
Mal wieder läds nicht EmptyGestern um 12:40 von Hijikata Marissa

» [Unabhängig][EA] Ani Shortstack
Mal wieder läds nicht EmptyMi 25 Mai 2022 - 23:31 von Ani

» [Jubiläum] Event: Fimbulvetr
Mal wieder läds nicht EmptyMi 25 Mai 2022 - 21:44 von Vulcan Van Zan

» [Jubiläum] Lotterie
Mal wieder läds nicht EmptyMi 25 Mai 2022 - 21:27 von Gamemaster

» [Jubiläum] Writing-Contest
Mal wieder läds nicht EmptyMi 25 Mai 2022 - 7:40 von Das Team

» [Jubiläum] Einleitung
Mal wieder läds nicht EmptyMi 25 Mai 2022 - 7:38 von Amber

» Ahoy o/
Mal wieder läds nicht EmptySo 22 Mai 2022 - 22:16 von Pidge

»Gerüchteküche«


»crews«

Piratenbanden




Divisionen




Abteilungen


Truppen

Andere





Teilen
 

Mal wieder läds nicht

Gast

Anonymous


Mal wieder läds nicht _
BeitragThema: Mal wieder läds nicht   Mal wieder läds nicht EmptyMo 7 Apr 2014 - 21:36

Ich hab schon früher hier im Forum von dem Problem gelesen und jetzt hab ich es selbst seit einer weile. Eventuell liegt es an mir, an hier, oder wo anders, ich weiß es nicht~
Aber erstmal worums überhaupt geht: Schon seit geraumer Zeit laden Bilder bei mir im Forum nicht mehr, das stört besonders wenn ich Belohnungen, Gewinnspiele, Crewthreads, Bewerbungen, Techniken oder der gleichen betrachte. Wenn ich glück habe, habe ich nach ca. 10 Minuten aktualisieren der Seite Bilder. Allerdings auch nur solange bis sie erneut aktualisiert/gewechselt wird. Meist lass ich mir daher wenn ich weiß ich seh was nicht über skype sagen was ich da sehen müsste, leider weiß man das aber nicht mal immer das man was nicht sieht.
Avatare und das Forendesigne sind im übrigen Ausgenommen davon. Allerdings kann ich das Forenlayout auch nicht wechseln, bzw. es tut sich dann einfach nichts. Ist das mittlerweile Normal?
Nach oben Nach unten
Gast

Anonymous


Mal wieder läds nicht _
BeitragThema: Re: Mal wieder läds nicht   Mal wieder läds nicht EmptyMo 7 Apr 2014 - 21:38

Ich kann das Design ganz normal wechseln, auch habe ich diese Probleme nicht, egal von wo ich mich einlogge. Allerdings habe ich gelegentlich bei einem oder anderen Bild einen Broken Link, was meist aber durch ein kurzes F5 drücken behoben ist.

Ich würde erst einmal ganz stumpf deiner Internetverbindung die Schuldgeben (Geschwindigkeit?), langsames Internet ist meist der Verursacher solcher "Fehler"...
Nach oben Nach unten
Toni Valentine

Toni Valentine

Beiträge : 3008

Mal wieder läds nicht _
BeitragThema: Re: Mal wieder läds nicht   Mal wieder läds nicht EmptyMo 7 Apr 2014 - 21:46

Hmm, also abgesehen von Problemen mit meiner eigenen Leitung hab ich sonst keine anderen Schwierigkeiten mit irgendwelchen Bildern, weder mit Laptop noch am Handy.

Wie Katarina sagte, kann es wirklich an der Internetleitung liegen. Sind andere Seiten betroffen?

Bezüglich Forendesign.. habs mal eben ausprobiert und es tut sich auch bei mir tatsächlich nichts. Es wird kurz aktualisiert, wonach aber das blaue Design bleibt.

_________________

Nach oben Nach unten
Profil des Benutzers ansehen
Gast

Anonymous


Mal wieder läds nicht _
BeitragThema: Re: Mal wieder läds nicht   Mal wieder läds nicht EmptyMo 7 Apr 2014 - 21:51

Schonmal versucht den Cache zu löschen oder deine Cookies? kann manchmal ware wunder bewirken o.o (vorsicht beim löschen der cookies musst du dich überall erneut anmelden wo du eigl dauerhaft angemeldet bist)
Nach oben Nach unten
Gast

Anonymous


Mal wieder läds nicht _
BeitragThema: Re: Mal wieder läds nicht   Mal wieder läds nicht EmptyMo 7 Apr 2014 - 21:53

Also bei läuft alles, bis auf das Forenlayout normal. Naja, das normale Forenlayout läuft bei mir  auch nur die beiden zusätzlichen nicht. Weiss aber nicht ob das vielleicht auch Internetbrowser liegen könnte (benutze Chrome)?

Edit: Layout lässt sich auch nicht mit IE wechseln! Also daran liegt es glaube ich nicht.
Nach oben Nach unten
Toni Valentine

Toni Valentine

Beiträge : 3008

Mal wieder läds nicht _
BeitragThema: Re: Mal wieder läds nicht   Mal wieder läds nicht EmptyMo 7 Apr 2014 - 21:58

Am Browser liegt es wohl nicht.

Chrome, Mozilla und Cyberfox(Mozilla in 64bit) funktionieren alle nicht, also der Layoutschalter.

_________________

Nach oben Nach unten
Profil des Benutzers ansehen
Gast

Anonymous


Mal wieder läds nicht _
BeitragThema: Re: Mal wieder läds nicht   Mal wieder läds nicht EmptyMo 7 Apr 2014 - 22:03

Cache und Cookies gelöscht, aber das Foren Design lässt sich bei mir auch nicht wechseln.
Ansonsten funktioniert aber alles normal. (Safari Browser)
Nach oben Nach unten
Shiro

Shiro

Beiträge : 6551

Mal wieder läds nicht _
BeitragThema: Re: Mal wieder läds nicht   Mal wieder läds nicht EmptyMo 7 Apr 2014 - 23:23

Lel xD
Layout kann ich auch net ändern (Feuerfuchs)
sonst keine Probleme^^

_________________

Shiro | Shun
Nach oben Nach unten
Profil des Benutzers ansehen
Gast

Anonymous


Mal wieder läds nicht _
BeitragThema: Re: Mal wieder läds nicht   Mal wieder läds nicht EmptyDi 8 Apr 2014 - 22:48

Yep, ich hab schon ein paar mal von einzelnen leuten gelesen die dieses Problem hatten während ich selbst das Problem nie hatte, jetzt hab ichs. Meine leitung ist besser als mein Pc (ich lad im schnitt bei steam mit 4mb/s) und auf anderen Seiten habe ich das Problem nicht sonst hätte ich es direkt meinem i-net zugeschoben, daran leigts nicht und mein pc ist auch noch gut genug locker ein paar layouts zu laden. Ich hatte auch seltenst probleme damit das bilder ne weile brauchen zu laden. Ich benutze Chrom aber daran liegt es denke ich nicht. Ich kann mal versuchen meine Cookies zu löschen und morgen Rückmeldung zu geben. Das mit dem Forendesigne scheint dann ja aber einen anderen Ursprung zu haben. Ich sollte mir nur vorher ein paar pws etc. sichern... xD
Nach oben Nach unten
Gast

Anonymous


Mal wieder läds nicht _
BeitragThema: Re: Mal wieder läds nicht   Mal wieder läds nicht EmptyDi 8 Apr 2014 - 23:02

Uhm, Javascript-Blocker oder so verdirbt TinyUrl oder andere seltsame Uploader, die fremdlinken? Ich lad z.B. mit 666kb.com hoch, da laden Bilder bei mir deutlich flüssiger, als wenn Leute hier tinyurl oder dergleichen nehmen.

So als These von jemanden mit SLOOOOOOOOOOOOOOOOOOOW connection Very Happy
Nach oben Nach unten
Gast

Anonymous


Mal wieder läds nicht _
BeitragThema: Re: Mal wieder läds nicht   Mal wieder läds nicht EmptySo 27 Apr 2014 - 17:53

Ich hab mal nachgeschaut und zumindest mein Browser zeigt mir an das sämtliche Cookies auf dieser Seite erlaubt sind, mein Adblocker blockiert auf dieser Seite nichts und auch Bilder und alles der gleichen sind auf dieser Seite zugelassen. (Sonst würde ich sie ja vermutlich auch nicht nach 10 minütigem immer wieder laden irgendwann mal sehen)
Nach oben Nach unten
Yama

Yama

Beiträge : 1028

Mal wieder läds nicht _
BeitragThema: Re: Mal wieder läds nicht   Mal wieder läds nicht EmptySo 27 Apr 2014 - 23:54

Layout wechseln kann ich auch net^^'

Das Problem mit den Bildern habe ich öfters, ich kenne jedoch (bei mir) den Grund für und zwar tritt das bei mir immer auf wenn ich entweder zu viele Tabs offen hab oder wenn ich das Internet laufen lasse und der Rechner sich in den Ruhemodus begibt. Wenn ich ihn dann wieder "wecke" läds die Bilder auch net aber sobald ichn Browser neu start geht alles wieder wie geflutscht^^

_________________

Nach oben Nach unten
Profil des Benutzers ansehen
Gast

Anonymous


Mal wieder läds nicht _
BeitragThema: Re: Mal wieder läds nicht   Mal wieder läds nicht EmptyMo 28 Apr 2014 - 2:45

Bei mir trifft keins von beiden Problemen zu, selbst unter minimal last und wenn auf allen anderen Seiten das Problem nicht vorhanden ist, betrifft es dieses Forum weiterhin.
Nach oben Nach unten
Toni Valentine

Toni Valentine

Beiträge : 3008

Mal wieder läds nicht _
BeitragThema: Re: Mal wieder läds nicht   Mal wieder läds nicht EmptySa 24 Mai 2014 - 10:37

Besteht hier noch Diskussionsbedarf? Ansonsten schließe ich in Kürze. Smile

_________________

Nach oben Nach unten
Profil des Benutzers ansehen
Gast

Anonymous


Mal wieder läds nicht _
BeitragThema: Re: Mal wieder läds nicht   Mal wieder läds nicht EmptySa 24 Mai 2014 - 14:51

Ich kann nur noch dazu sagen das es anscheinend tatsächlich irgendetwas mit dem Browser oder etwas in den Browsern zu tun hat weil bei firefox alle Bilder problemlos laden, während in chrom nicht
Nach oben Nach unten
Gast

Anonymous


Mal wieder läds nicht _
BeitragThema: Re: Mal wieder läds nicht   Mal wieder läds nicht EmptySo 8 Jun 2014 - 11:59

- thema close -
Nach oben Nach unten
Gesponserte Inhalte




Mal wieder läds nicht _
BeitragThema: Re: Mal wieder läds nicht   Mal wieder läds nicht Empty

Nach oben Nach unten

Seite 1 von 1